Pregunta tus dudas y sube tus proyectos para recibir valoración y crítica por parte de los profesores, otros alumnos y comunidad de ElMegaforo.
Avatar de Usuario
por timber
#3902 Hola, el archivo en zbrush abre , pero se muestra con errores de diseño. Te adjunto imagen con errores. Este archivo lo descargue de internet. La idea es usarlo para impresión en 3D. Uso el software flashprint para la impresión.
Adjuntos
err1.jpg
Avatar de Usuario
por Richard
#3903 Buenas Timber, Intenta descargar el archivo nuevamente a ver si ya se le corrigió el error, lo otro que también puedes intentar es verificar la vista del objeto en varias vista, a ver si las fallas que reportas que con como una especie de tiras puedes visualizarlas en todas las direcciones, en caso de no ser visualidades, puede ser un bug de procesamiento del video y que el objeto este bien, en cuyo caso es recomendable actualizar el software o controladores de video.
Avatar de Usuario
por timber
#4365 Hola, estoy en zbrush. Tengo una pieza con una cara superior rugosa y la cara inferior y laterales lisas. Al aplicar una mascara a la cara rugosa no hay ningún problema, pero al aplicar la mascar a la cara lisa inferior esta no se aplica bien, en forma bien definida. También en las caras laterales cuando aplica el alisado, shift + puntero, esta caras se deforman en vez de ir gradualmente eliminando material.

Adjunto imágenes y una seccion de la pieza.

f1 imagen de la pieza, cara superior rugosa.
f2 se aplico una máscara a la cara rugosa
f3 se aplico máscara a la cara lisa inferior
f4 se aliso la pieza por un lateral, en vez de alisar se come el material.
Adjuntos
(734.1 KiB) 20 veces
f4.jpg
f3.jpg
f3.jpg (6.92 KiB) Visto 332 veces
f2.jpg
f1.jpg
Avatar de Usuario
por timber
#4373 Hola, estoy trabajando con las brochas de corte (trim) y luego de usarla unos 10 a 15 cortes deja de funcionar, ya no hace cortes de la pieza. La que deja de funcionar más rápido es la trimcurve, luego de 4 a 5 cortes, ya no vuelve a cortar. Esto es en zbrush. Saludos
Avatar de Usuario
por Richard
#4374 Hola Timber

Esto suele ser por 2 cosas, la primera es el programa si es una versión portable suele tener limitaciones en algunas herramientas y la segunda con el rendimiento de la PC mientras más usas una herramienta más recursos te va a consumir, si ninguna de estas opciones te funciona es recomendable volver a instalar el programa ya que puede tener un archivo dañado.