Pregunta tus dudas y sube tus proyectos para recibir valoración y crítica por parte de los profesores, otros alumnos y comunidad de ElMegaforo.
Avatar de Usuario
por MirandaVj
#1601 Hola, comento por aquí éste problema porque no escuché a nadie que le pasara, hace ya dos semanas terminé un vídeo en donde uso Dynamic Link, editando en Premiere un proyecto exportado de After Effects, el proyecto son tres sistemas de particulas, en fin, la cuestión es que lo renderizo y se ve bien, pero cuando lo subo a vimeo (soy usuario plus para no tener restringido el espacio de subida) se ve pixelado y en malísima calidad comparado con el vídeo que tengo, el equipo técnico de vimeo dice que los bits cambian de muchos a pocos a mucha velocidad y por eso me hace este error, pero no me dan una solución, es más, han dejado de responder a mis mensajes, a alguien le pasó? Alguien podría guiarme? si es así, puedo mandar pequeñas muestras, les mando el enlace de vimeo para que vean mi inquietud, saludos y gracias.

https://vimeo.com/167482967
Avatar de Usuario
por noelia
#1602 ¡Hola!

¿Puedes enviarnos un link con el vídeo? El que adjuntaste no está disponible
Avatar de Usuario
por DavidRod
#1606 La solución pareció ser la que menos se esperaba jaja Recuerda que cuando exportas un vídeo y su calidad al momento de visualizarlo esta perfecto, y lo subes a un servidor y presenta cambios siempre va a ser por el lugar donde se quiere alojar, cuando son problemas de exportación se notan cuando lo visualizas desde el reproductor. :D
Avatar de Usuario
por MirandaVj
#1616
DavidRod escribió:La solución pareció ser la que menos se esperaba jaja Recuerda que cuando exportas un vídeo y su calidad al momento de visualizarlo esta perfecto, y lo subes a un servidor y presenta cambios siempre va a ser por el lugar donde se quiere alojar, cuando son problemas de exportación se notan cuando lo visualizas desde el reproductor. :D


Si, tienes razón David, pero es que la diferencia de calidad es abismal, y que menos que sea vea lo que yo quiero que sea vea, además pagando mi suscripción, es que no lo entiendo, probé varias plataformas y en todas pasa lo mismo, algún truco tiene que haber digo yo, porque mi video se ve así y otros no?
Avatar de Usuario
por noelia
#1619 ¡Hola!

Creo que es un gran fallo por parte de ellos no darte solución...yo insistiría, ya que estás invirtiendo tiempo y dinero en su plataforma... :?